Revisar el servidor del foro

Moderadores: Kravenbcn, largeroliker, LnD, fidelcastro, cerealkiller, pspCaracas, dark_sasuke, m0skit0

lux279

Revisar el servidor del foro

Mensajepor lux279 » 03 May 2011, 17:05

Mi sugerencia viene a raíz de caídas que observo muy seguidas, me explico, desde que estoy registrado, es raro el día que no me sale un mensaje de error al no poder cargar la página o el famoso "Not Found".

En un primer momento pensé que sería cosa de mi conexión, pero no solo ocurre esto en mi casa.

No sé si es algo normal o algo que ya está comentado (no ví nada), así que os lo comento para estar al tanto :)

Avatar de Usuario
largeroliker
Administrador
Administrador
Mensajes: 8259
Registrado: 03 Sep 2009, 09:46
PSN ID: larger0o
Gamertag Xbox Live: larger0o
Steam ID: larger0o
Twitter: larger0o
Ubicación: Málaga
Contactar:

Re: Revisar el servidor del foro

Mensajepor largeroliker » 03 May 2011, 17:15

Pues no debería, a mí hace mucho tiempo que no me ha pasado nada por el estilo, salvo una vez ayer que me dio error al conectar al servidor.

Comentad si alguno más tiene problemas.
Imagen
Nintendo Switch · PS4 · PS Vita · PS3 · new 3DS XL · Xbox 360 · PSP · PS2

Avatar de Usuario
zack II
Experto
Experto
Mensajes: 2024
Registrado: 30 Mar 2010, 20:11
PSN ID: zack_II
Ubicación: Apendi-City

Re: Revisar el servidor del foro

Mensajepor zack II » 03 May 2011, 17:16

Lo cierto es que yo ayer por la tarde tampoco pude entrar. Pero sólo fue ayer...
Imagen

Spoiler:
V de Vendetta escribió:
El pueblo no debería temer a sus gobernantes, son los gobernantes los que deberían de temer al pueblo.
V de Vendetta escribió:
Podrán matar al hombre, pero permanecerán sus ideales.

lux279

Re: Revisar el servidor del foro

Mensajepor lux279 » 03 May 2011, 17:19

Yo creo que me pasaba desde el primer día que entré (el sábado 30), pero no era mucho, a lo mejor me salía el error 1 vez al día, pero ayer por la tarde-noche y esta tarde me sale más seguido :/

Avatar de Usuario
Jhen Morran
Experto
Experto
Mensajes: 678
Registrado: 11 Jun 2010, 21:57
PSN ID: Jhen_Morran
Ubicación: Málaga

Re: Revisar el servidor del foro

Mensajepor Jhen Morran » 03 May 2011, 17:23

a mi me ha pasado 2 o 3 veces pero cuando le vuelvo ha dar ya funciona

lux279

Re: Revisar el servidor del foro

Mensajepor lux279 » 03 May 2011, 17:30

A mi no -.-" me falla, le doy, me falla, le doy, así hasta 5 veces o así xD

Avatar de Usuario
The_Prototype
Experto
Experto
Mensajes: 1174
Registrado: 05 Sep 2009, 20:39
PSN ID: Thedarknesscreed
Ubicación: Another Dimension

Re: Revisar el servidor del foro

Mensajepor The_Prototype » 03 May 2011, 17:43

A mi tambien me ha pasado, creo que antier ni si quiera cargaba la pagino, como si no existiera y las de mas funcionaban bien
AntEs DarKnEsS_pSP AhoRA ThE_ ProToTyPE

lux279

Re: Revisar el servidor del foro

Mensajepor lux279 » 03 May 2011, 17:45

Ahora que lo recuerdo, ayer me pasó también otra cosa rara. La página cargaba bien (ojo, no era la cache porque se actualizaba la página xD), pero a la hora de entrar a cualquier post me salía que no se podía conectar con el servidor y otras veces Not Found, vamos, como lo que nombré antes.

Avatar de Usuario
The_Prototype
Experto
Experto
Mensajes: 1174
Registrado: 05 Sep 2009, 20:39
PSN ID: Thedarknesscreed
Ubicación: Another Dimension

Re: Revisar el servidor del foro

Mensajepor The_Prototype » 03 May 2011, 17:53

Tambien a mi, al intentar responder, yo pense que estaban haciendo ajustes, entonces eso no es cosa suya?, es Anonymous? jajaj es broma, pero lo de la coneccion es en serio
Hasta en la amiga pagina de wololo vi un comentario que que habia pasado con DAXhordes
http://wololo.net/talk/viewtopic.php?f=8&t=5966 ah es daniel el del espadon jajaja, pero pues a lo mejor le paso lo mismo
AntEs DarKnEsS_pSP AhoRA ThE_ ProToTyPE

Avatar de Usuario
Ryone
Mascota del foro
Mascota del foro
Mensajes: 2238
Registrado: 10 Jul 2010, 16:30
PSN ID: RazorPlay3
Steam ID: Ryonetheonly
Twitter: Ryoneunleashed
Ubicación: Granada, España.
Contactar:

Re: Revisar el servidor del foro

Mensajepor Ryone » 03 May 2011, 17:55

Ayer no me cargaba la página, se debió caer, pero ahora todo estupendo. ¿Qué navegador usas?


Volver a “Buzón de sugerencias”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados