Se encontraron 10 coincidencias

por CYGNUX
23 Feb 2012, 23:39
Foro: Ayuda
Tema: Error 80029564 al descargar de la store
Respuestas: 29
Vistas: 1353

Re: Error 80029564 al descargar de la store

¿De que store se estan bajando el juego?, porque yo lo compre desde la store española y desde hace unos dos dias que lo estuve bajando a 1mbps y hoy cuando lo instale todo perfecto el juego va bien, solo algunos bugs del juego note pero se descarga e instala correctamente.
por CYGNUX
11 Dic 2011, 00:11
Foro: Homebrew
Tema: Aplicación PC - Crypter tools
Respuestas: 3
Vistas: 654

Re: Aplicación PC - Crypter tools

Ya decia yo que me parecia un poco rara la noticia, segun la fuente no tiene nada que ver con la per_console_key, solo sirve para encriptar y desencriptar archivos con una key nueva (especificada por ti mismo), no sirve para desencriptar ningun archivo en la consola, solo aquellos que encriptes tu m...
por CYGNUX
22 Nov 2011, 02:16
Foro: Noticias
Tema: Kakaroto anuncia jailbreak para FW 4.00 [Actualizado]
Respuestas: 25
Vistas: 4240

Re: Kakaroto anuncia jailbreak para FW 3.73

Estaba en el IRC cuando KaKaroto hablo de eso y 100% no es un CFW, es una apk que instalas en 3.55 y talvez 3.41 y que se mantiene funcionando cuando actualizas a 3.73, supongo que sera como un homebrew manager, solo para cargar homebrew como el showtime pero nada de backups managers. De eso nadie ...
por CYGNUX
22 Nov 2011, 00:39
Foro: Noticias
Tema: Kakaroto anuncia jailbreak para FW 4.00 [Actualizado]
Respuestas: 25
Vistas: 4240

Re: Kakaroto anuncia jailbreak para FW 3.73

Estaba en el IRC cuando KaKaroto hablo de eso y 100% no es un CFW, es una apk que instalas en 3.55 y talvez 3.41 y que se mantiene funcionando cuando actualizas a 3.73, supongo que sera como un homebrew manager, solo para cargar homebrew como el showtime pero nada de backups managers. De eso nadie ...
por CYGNUX
21 Nov 2011, 20:47
Foro: Noticias
Tema: Kakaroto anuncia jailbreak para FW 4.00 [Actualizado]
Respuestas: 25
Vistas: 4240

Re: Kakaroto anuncia jailbreak para FW 3.73

Estaba en el IRC cuando KaKaroto hablo de eso y 100% no es un CFW, es una apk que instalas en 3.55 y talvez 3.41 y que se mantiene funcionando cuando actualizas a 3.73, supongo que sera como un homebrew manager, solo para cargar homebrew como el showtime pero nada de backups managers.
por CYGNUX
04 Nov 2011, 20:31
Foro: Ayuda
Tema: Packs de PS3 con firmware 3.55 o inferior
Respuestas: 36
Vistas: 23177

Re: Packs de PS3 con firmware 3.55 o inferior

O bien te dijeron que era una 3.50 (siendo una 3.65) para que se la compraras a ellos y no a la competencia.... Cierto, o eso habia pensado, pero viendolo nuevamente verifique y el paquete me lo cambiaron por otro, la factura emitida por la tienda tiene un modelo y codigo de barras diferente al de ...
por CYGNUX
04 Nov 2011, 00:09
Foro: Ayuda
Tema: Packs de PS3 con firmware 3.55 o inferior
Respuestas: 36
Vistas: 23177

Re: Packs de PS3 con firmware 3.55 o inferior

Hoy me llego la consola que compre desde ToysRUs la version de 160gb, segun soporte me dijieron antes de comprarla que venia con 3.50, pero al llegarme era una CECH-3001A con 3.65 >.<, pero por alguna razon creo que me la cambiaron en la compañia de envios...
por CYGNUX
13 Oct 2011, 09:38
Foro: Ayuda
Tema: Packs de PS3 con firmware 3.55 o inferior
Respuestas: 36
Vistas: 23177

Re: Packs de PS3 con firmware 3.55 o inferior

largeroliker escribió:Según las fotos son slim normales, existe la posibilidad de que vengan con menos de 3.55.


Ya me respondio soporte, me dijieron que tenian 3.50, la compre ahora nomas queda esperar que sea cierto ._. tengo un poco de descofianza :roll:
por CYGNUX
12 Oct 2011, 12:50
Foro: Ayuda
Tema: Donde comprar PS3?
Respuestas: 1
Vistas: 366

Donde comprar PS3?

Alguien tiene idea de donde puedo comprar una PS3 que aun tenga 3.55 o menor y que envie a casilleros en usa o directamente a venezuela?, revise ebay, toysrus, best pero todos tienen 3.66 EDIT: Encontre esta tienda que vende el modelo 98418 de 160Gb que creo es el CECH-2501A ( http://www.kmart.com/s...
por CYGNUX
12 Oct 2011, 11:36
Foro: Ayuda
Tema: Packs de PS3 con firmware 3.55 o inferior
Respuestas: 36
Vistas: 23177

Re: Packs de PS3 con firmware 3.55 o inferior

Alguien tiene idea de que firmware tienen las PS3 que ToysRUS?

http://www.toysrus.com/product/index.js ... Id=4403708
SKU: F1A66B20
UPC/EAN/ISBN: 711719841807