Se encontraron 120 coincidencias

por lizandro_king
16 Mar 2011, 15:05
Foro: Ayuda
Tema: Problema con Google Chrome.. :S
Respuestas: 12
Vistas: 1152

Re: Problema con Google Chrome.. :S

Yo ni con la ultima actualizacion de Google Chrome se soluciona.. la solucion a sido cambiarme de navegador( Firefox), pero me gustaba mas google chrome.. :(
por lizandro_king
12 Mar 2011, 20:02
Foro: Ayuda
Tema: Problema con Google Chrome.. :S
Respuestas: 12
Vistas: 1152

Re: Problema con Google Chrome.. :S

Eh echo lo que me has dicho fidel castro, pero ni aun asi.. :S
por lizandro_king
11 Mar 2011, 10:11
Foro: Ayuda
Tema: Problema con Google Chrome.. :S
Respuestas: 12
Vistas: 1152

Re: Problema con Google Chrome.. :S

entonces desistalo el shockwave flash..? es que eh vuelto a probar y veo que solo me pasa con esas paginas facebook o tuenti... cuando se va a conectar el chat..plash! se congela el chrome durante 2 o 3 segundo, y me salta un error diciendo " se ha producido un error del siguiente complemento: ...
por lizandro_king
11 Mar 2011, 02:28
Foro: Ayuda
Tema: Problema con Google Chrome.. :S
Respuestas: 12
Vistas: 1152

Re: Problema con Google Chrome.. :S

es lo que eh echo.. XD eh desistalado las dos casas le pase el ccleaner.. y volvi a instalar las dos cosas,me va bien en algunas paginas... pruebo por ejemplo en paginas donde existen chat como ejemplo tuenti o facebook y me salta ese error.. pero no tengo ni la menor idea por que sera.. :S
por lizandro_king
11 Mar 2011, 02:11
Foro: Ayuda
Tema: Problema con Google Chrome.. :S
Respuestas: 12
Vistas: 1152

Re: Problema con Google Chrome.. :S

Eh reinstalado el sockwave flash y el chrome tambien pero.. me da el mismo error.. :S
por lizandro_king
11 Mar 2011, 01:55
Foro: Ayuda
Tema: Problema con Google Chrome.. :S
Respuestas: 12
Vistas: 1152

Problema con Google Chrome.. :S

Hola buenas a todos! :D lo que pasa esq tengo un problemilla con el Google Chrome... :cry:
Cada ves que le doy al google chrome me sale este error.

saludos y gracias de antemano!

Spoiler:
Sin título.jpg
por lizandro_king
22 Dic 2010, 18:12
Foro: Hardware
Tema: Ordenador enciende pero se apaga.
Respuestas: 4
Vistas: 3408

Re: Ordenador enciende pero se apaga.

Gracias pallacus de todas formas,lo que eh echo al final es desmontar totalmente, solo dejando la torre vacio con la fuente, y luego eh montado con tranquilidad conectadolo todo en su sitio, y nada lo eh conectedo ala corriente y todo normal.

Gracias!
por lizandro_king
22 Dic 2010, 14:24
Foro: Hardware
Tema: Ordenador enciende pero se apaga.
Respuestas: 4
Vistas: 3408

Ordenador enciende pero se apaga.

Hola buenas pues miren lo q pasa esq estuve cambiando la carcasa de la pc, todo bien, pues cuando la termine la encendi, y normal, luego la volvi apagar para conectar parte trasera teclado raton,etc, pero ahora que intento encenderla no enciende, le doy al boton se mueven los ventiladores, pero se a...
por lizandro_king
20 Dic 2010, 10:13
Foro: Tutoriales
Tema: [Tutorial] Liberar PS3 con PS3Break y Actualizar PS3Break
Respuestas: 44
Vistas: 11514

Re: [Tutorial] Liberar PS3 con PS3Break y Actualizar PS3Brea

si la verdad es muy bueno el Multiman, gracias!

ahora me viene otra duda como hago para meterle las caratulas de los juegos al multiman?
por lizandro_king
20 Dic 2010, 10:11
Foro: Homebrew
Tema: multiMAN / stealthMAN 04.82.00 - Backup Manager
Respuestas: 795
Vistas: 190653

Re: [Aplicación] multiMAN 01.11.02

algien me puede decir como istalar los packs de caratulas?

gracias!